Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden  

Synchrondatenbank (von Arne Kaul) | Deutsche Synchronkartei | Seriensynchron - SeSyDaB | dubDB | Die vergessenen Filme
Sie können sich hier anmelden
Dieses Thema hat 55 Antworten
und wurde 3.228 mal aufgerufen
 Allgemeines
Seiten 1 | 2 | 3 | 4
rote Blume
Beiträge:

26.07.2004 00:56
Mal was Technisches Zitat · antworten

Wie bekommt Ihr die rote Schrift beim Editieren in den alten Text? Letztes Mal konnte ich die Option nicht finden, schliesslich sollen sich die Ergaenzungen klar abheben.

Mit Dank im Voraus

Elisabeth
<<<<~~ Mein Leben? Nein, mein Leben ist ein Katastrophengebiet. ~~>>>>


VanToby
Forumsleiter

Beiträge: 23.214

26.07.2004 01:28
#2 RE:Mal was Technisches Zitat · antworten

Den Text, der rot erscheinen soll, muss mit so genannten Tags eingerahmt werden. Im Falle der roten Farbe müsstest du schreiben:

[rot]EDIT: Sorry, hab' mich geirrt - Judi Dench wird doch nicht von Verona Feldbusch gesprochen.[/rot]

Und das Ergebnis wäre dann:
EDIT: Sorry, hab' mich geirrt - Judi Dench wird doch nicht von Verona Feldbusch gesprochen.


Mehr über Formatierungen kannst du auch in der FAQ nachlesen.

Gruß,
Tobias
--
"Diese Signale wurden gesendet, um auf sie aufmerksam zu machen."


rote Blume
Beiträge:

26.07.2004 12:05
#3 RE:Mal was Technisches Zitat · antworten

Achso dafuer ist HTML auch gut.

Danke Tobias
<<<<~~ Mein Leben? Nein, mein Leben ist ein Katastrophengebiet. ~~>>>>


Kenny McCorm.


Beiträge: 826

26.07.2004 12:30
#4 RE:Mal was Technisches Zitat · antworten

Und wie mach ich das mit Synchronlisten?

Also so dass man sie geordnet posten kann...


Andreas


Beiträge: 1.265

26.07.2004 16:19
#5 RE:Mal was Technisches Zitat · antworten

Für übersichtliche Listen gibt's den PRE-Tag:

[pre]Omar Sharif   Dr. Schiwago   Michael Chevalier[/pre]

Gruss,
Andreas


Kenny McCorm.


Beiträge: 826

26.07.2004 16:30
#6 RE:Mal was Technisches Zitat · antworten

Mal sehn ob's funktioniert...

Pierce Brosnan     James Bond     Frank Glaubrecht


Willoughby


Beiträge: 1.075

07.07.2013 11:27
#7 RE: RE:Mal was Technisches Zitat · antworten

Momentan scheint der Benachrichtigungsdienst für private Mails nicht mehr zu funktionieren. Hat noch jemand dieses Problem?

Grüße,
Willoughby

Willoughby


Beiträge: 1.075

18.07.2013 15:48
#8 RE: RE:Mal was Technisches Zitat · antworten

Leider keine Reaktion, könnte das bitte jemand überprüfen. Die Benachrichtigung per eMail bei PM funktioniert nicht mehr, obwohl die Einstellungen stimmen.

Lord Peter



Beiträge: 3.356

18.07.2013 16:11
#9 RE: RE:Mal was Technisches Zitat · antworten

Bei mir klappt's auch nicht, und auch neue Beiträge in abonnierten Threads werden nicht mehr gemeldet.


"Das sind keine Spaghetti, das sind Linguini."
"Und jetzt ist es Abfall."

Georg Thomalla und Wolfgang Lukschy in "Ein seltsames Paar"

VanToby
Forumsleiter

Beiträge: 23.214

18.07.2013 21:00
#10 RE: RE:Mal was Technisches Zitat · antworten

An alle, die dieses Problem haben, probiert erst einmal Folgendes: Geht auf Einstellungen -> Benachrichtigungen und das Verhalten des Forums ändern und DEaktiviert die Benachrichtigungsfunktionen. Loggt euch dann aus. Danach loggt ihr euch wieder ein und aktivert die Funktionen wieder.

Hintergrund: Manchmal, wenn technische Änderungen am Forum vorgenommen werden, kann es vorkommen, dass gewisse Dinge 'auf dem Papier' (soweit es die Eingabemaske betrifft) aktiviert sind, im eigentlichen System aber nicht mehr.


"Diese Signale wurden gesendet, um auf sie aufmerksam zu machen."

berti


Beiträge: 13.374

19.07.2013 17:19
#11 RE: RE:Mal was Technisches Zitat · antworten

Zitat von VanToby im Beitrag #10
An alle, die dieses Problem haben, probiert erst einmal Folgendes: Geht auf Einstellungen -> Benachrichtigungen und das Verhalten des Forums ändern und Deaktiviert die Benachrichtigungsfunktionen. Loggt euch dann aus. Danach loggt ihr euch wieder ein und aktivert die Funktionen wieder.

Hat es bei jemandem auf diese Weise geklappt?
Ich habe es einige Male probiert, bisher leider ohne Erfolg.


Willoughby


Beiträge: 1.075

26.07.2013 10:13
#12 RE: RE:Mal was Technisches Zitat · antworten

Wurde der Fehler zwischenzeitlich behoben?

berti


Beiträge: 13.374

27.07.2013 07:27
#13 RE: RE:Mal was Technisches Zitat · antworten

Zitat von Willoughby im Beitrag #12
Wurde der Fehler zwischenzeitlich behoben?

Zumindest bei mir kommen weiterhin keine Benachrichtigungen an. Keine Ahnung, wie es bei anderen aussieht.

Lord Peter



Beiträge: 3.356

27.07.2013 13:23
#14 RE: RE:Mal was Technisches Zitat · antworten

Bei mir hat sich auch nichts geändert.


"Das sind keine Spaghetti, das sind Linguini."
"Und jetzt ist es Abfall."

Georg Thomalla und Wolfgang Lukschy in "Ein seltsames Paar"

VanToby
Forumsleiter

Beiträge: 23.214

27.07.2013 13:45
#15 RE: RE:Mal was Technisches Zitat · antworten

Das Problem liegt bei gmx.de und web.de
Seit kurzem wird die IP des Servers, der für den Versand der Forumsbenachrichtigunen verantwortlich ist, geblockt.
Es wurde schon mehrfach seitens der Forums(anbieter)administration angegangen, Kontakt aufzunehmen, aber bislang stellt man sich erfolgreich taub bzw. unterminiert die Versuche einer sinnvollen Kommunikation.


"Diese Signale wurden gesendet, um auf sie aufmerksam zu machen."

Seiten 1 | 2 | 3 | 4
 Sprung  

Farb-Legende: blau = Spekulation, orange = Trailer-Besetzung, grün = endgültige Besetzung, rot = Korrektur/Ergänzung zur endgültigen Besetzung

Wir lieben Synchron!
Erreichbar unter
215072.homepagemodules.de -- synchron-forum.de.vu -- forum.serien-synchron.de


Weitere Smileys auf www.smileygarden.de
Xobor Forum Software von Xobor | Forum, Fotos, Chat und mehr mit Xobor